Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.08.2021, 10:07
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 87
oldiefan befindet sich auf einem aufstrebenden Ast
Motor geht plötzlich während der Fahrt aus

Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.


Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.


Hat einer das schon einmal erlebt oder eine Idee?


Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #2  
Alt 14.08.2021, 12:05
Benutzerbild von Einstieg
Einstieg Einstieg ist offline
Registrierter Benutzer
 
Registriert seit: 07.2009
Ort: Bergisches Land
Beiträge: 5.759
Einstieg befindet sich auf einem aufstrebenden Ast
911

Zitat:
Zitat von oldiefan Beitrag anzeigen
Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.
Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.
Hat einer das schon einmal erlebt oder eine Idee?
Grüße, Felix

Hallo Felix,
bei mir war es die Zündspule, allerdings blieben bei mir weitere Startversuche mit der alten Zündspule am nächsten Morgen ergebnislos.
Luftgekühlte Grüße
Bernd
__________________
"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
911 SC, 9/78, RdW Coupe`, 180 PS, grandprixweiß, 287 tkm, H - Zulassung, "matching numbers"
Mit Zitat antworten
  #3  
Alt 14.08.2021, 14:35
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 87
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Bernd.


Na, dann besteht ja die Hoffnung, dass der Versuch der Werkstatt glückt!


Was mir auffällt, ist, dass der Motor offenbar kalt gut anspringt und dann bei einer gewissen Erwärmung abrupt ausgeht.
Davor gibt es kein Stottern, Gas wird gut angenommen, alles ganz normal und dann auf einen Schlag ist der Motor aus!



Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988

Geändert von oldiefan (14.08.2021 um 17:04 Uhr).
Mit Zitat antworten
  #4  
Alt 15.08.2021, 09:49
Benutzerbild von Loysl
Loysl Loysl ist offline
Registrierter Benutzer
 
Registriert seit: 04.2011
Ort: OF
Beiträge: 92
Loysl befindet sich auf einem aufstrebenden Ast
Hallo Felix,

bei meinem 911 war es bei gleichen Symptomen die Benzinpumpe.

Viele Grüße
Loysl
__________________
911 Carrera Targa 3,2 MJ 1988 / Außenfarbe: Indischrot / Motor-Typ: 930/25 / Getriebe-Typ: G50/01 / "matching numbers" / Motorrevision in 2012

"Was nutzt der Tiger im Tank, wenn der Esel am Steuer sitzt?"
Mit Zitat antworten
  #5  
Alt 15.08.2021, 10:37
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 87
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Loysl,


ich habe auch erst auf die Benzinpumpe getippt, aber die Wrkstatt meint, nein.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #6  
Alt 17.08.2021, 11:29
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 87
oldiefan befindet sich auf einem aufstrebenden Ast
So, er läuft wieder.

Es war die Zündspule, aber auch das Kabel vom Verteiler zur Spule und der Kabelsatz zu den Kerzensteckern sahen nicht mehr so gut aus. Jetzt sind die Kabel und die Spule neu.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:37 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG