Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.08.2021, 10:07
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Motor geht plötzlich während der Fahrt aus

Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.


Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.


Hat einer das schon einmal erlebt oder eine Idee?


Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #2  
Alt 14.08.2021, 12:05
Benutzerbild von Einstieg
Einstieg Einstieg ist offline
Registrierter Benutzer
 
Registriert seit: 07.2009
Ort: Bergisches Land
Beiträge: 5.782
Einstieg befindet sich auf einem aufstrebenden Ast
911

Zitat:
Zitat von oldiefan Beitrag anzeigen
Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.
Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.
Hat einer das schon einmal erlebt oder eine Idee?
Grüße, Felix

Hallo Felix,
bei mir war es die Zündspule, allerdings blieben bei mir weitere Startversuche mit der alten Zündspule am nächsten Morgen ergebnislos.
Luftgekühlte Grüße
Bernd
__________________
"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
911 SC, 9/78, RdW Coupe`, 180 PS, grandprixweiß, 290 tkm, H - Zulassung, 43 Jahre in meinem Besitz "matching numbers"
Mit Zitat antworten
  #3  
Alt 14.08.2021, 14:35
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Bernd.


Na, dann besteht ja die Hoffnung, dass der Versuch der Werkstatt glückt!


Was mir auffällt, ist, dass der Motor offenbar kalt gut anspringt und dann bei einer gewissen Erwärmung abrupt ausgeht.
Davor gibt es kein Stottern, Gas wird gut angenommen, alles ganz normal und dann auf einen Schlag ist der Motor aus!



Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988

Geändert von oldiefan (14.08.2021 um 17:04 Uhr).
Mit Zitat antworten
  #4  
Alt 15.08.2021, 09:49
Benutzerbild von Loysl
Loysl Loysl ist offline
Registrierter Benutzer
 
Registriert seit: 04.2011
Ort: OF
Beiträge: 92
Loysl befindet sich auf einem aufstrebenden Ast
Hallo Felix,

bei meinem 911 war es bei gleichen Symptomen die Benzinpumpe.

Viele Grüße
Loysl
__________________
911 Carrera Targa 3,2 MJ 1988 / Außenfarbe: Indischrot / Motor-Typ: 930/25 / Getriebe-Typ: G50/01 / "matching numbers" / Motorrevision in 2012

"Was nutzt der Tiger im Tank, wenn der Esel am Steuer sitzt?"
Mit Zitat antworten
  #5  
Alt 15.08.2021, 10:37
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Loysl,


ich habe auch erst auf die Benzinpumpe getippt, aber die Wrkstatt meint, nein.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #6  
Alt 17.08.2021, 11:29
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
So, er läuft wieder.

Es war die Zündspule, aber auch das Kabel vom Verteiler zur Spule und der Kabelsatz zu den Kerzensteckern sahen nicht mehr so gut aus. Jetzt sind die Kabel und die Spule neu.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #7  
Alt 26.04.2022, 09:58
Dianos Dianos ist offline
Registrierter Benutzer
 
Registriert seit: 05.2002
Ort: Spessart
Beiträge: 572
Dianos befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von oldiefan Beitrag anzeigen
....Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an,... Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.
@Felix
Oben das Zitat ist aus Deinem Post 1.

Und bereits an dieser Stelle - bei dem Ausgehen auf der Probefahrt - war der geeignete Zeitpunkt gekommen und hatte der Meister Gelegenheit, zu testen ob es am DME-Relais liegt oder nicht.

Z. B. durch einfaches Überbrücken des Relais. Das ist einfacher und weniger aufwändig als auf bloßen Verdacht hin Zündspule und Kabel zu bestellen.

Wenn es dann nicht am Relais liegt, erst dann würde ich - mit dieser Erkenntnis - nach weiteren Maßnahmen sehen.
Ich fange idR mit dem Einfachsten an, aber man kann natürlich auch nach einer anderen Systematik vorgehen.

Gruß
Dianos
__________________
Ex-911 Targa C1, Bj. 89

Geändert von Dianos (26.04.2022 um 10:05 Uhr).
Mit Zitat antworten
  #8  
Alt 26.04.2022, 11:01
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Hallo Dianos,

dieses Zitat bezieht sich auf den Vorfall im August des letzten Jahres.

Du hast natürlich völlig recht: Im Rückblick ist es nun sehr wahrscheinlich, dass auch damals schon Zündspule und Kabelsatz nicht die Schuldigen waren, allerdings wirkte die Ummantelung der Kabel wirklich etwas mitgenommen (Ich habe die ausgebauten Teile noch) und der 911 lief von da an bis zum Winterschlaf Anfang November völlig problemlos.
Ich glaube, weder die Werkstatt, noch ich selbst hatten zu diesem Zeitpunkt tiefere Kenntnisse hinsichtlich des DME-Relais und hier im Forum hat es im August 2021 auch niemand erwähnt, so dass alles auf die Zündspule zulief.
Das Relais war damals gar kein Thema und wurde von der Werkstatt auch nicht geprüft.

Es ist halt blöd, wenn man so unvermutet liegenbleibt: Der ADAC kommt und will wissen, zu welcher Werkstatt er einen bringen soll, bei dem Porsche-Spezialisten war niemand erreichbar und so habe ich mich für unsere "Hauswerkstatt" entschieden, die auch nahe beim Wohnort liegt.

Beim nächsten Mal - hoffentlich nicht so bald - würde ich erst mal am Stecker des Relais wackeln, oder versuchen, es zu überbrücken.

Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988

Geändert von oldiefan (26.04.2022 um 11:08 Uhr).
Mit Zitat antworten
  #9  
Alt 26.04.2022, 11:38
Dianos Dianos ist offline
Registrierter Benutzer
 
Registriert seit: 05.2002
Ort: Spessart
Beiträge: 572
Dianos befindet sich auf einem aufstrebenden Ast
Hallo Felix,

im August vorigen Jahres hat es wohl niemend erwähnt, weil Zündspule und Kabel laut Post 1 von der Werkstatt schon bestellt waren und Du dann auch sehr bald Erfolg gemeldet hast.

es ist sicher kein Fehler, immer ein - funktionsfähiges - Ersatz-DME-Relais und / oder kleines Überbrückungskabel mit Anschlussskizze im Wagen prophylaktisch mitzuführen. Dieser Rat existiert schon seit vielen Jahren in den einschlägigen Foren. Einige Fahrer des 3.2 machen es auch grundsätzlich so.

Gruß
Dianso
__________________
Ex-911 Targa C1, Bj. 89

Geändert von Dianos (26.04.2022 um 11:53 Uhr).
Mit Zitat antworten
  #10  
Alt 26.04.2022, 11:54
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Hallo Dianos,

ja, das habe ich nun gelernt und werde es ganz sicher in Zukunft beherzigen.

Was verwende ich denn am besten als Überbrückung? Und wie schließe ich an?

Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #11  
Alt 26.04.2022, 12:31
Dianos Dianos ist offline
Registrierter Benutzer
 
Registriert seit: 05.2002
Ort: Spessart
Beiträge: 572
Dianos befindet sich auf einem aufstrebenden Ast
Hallo Felix,

man sollte die Kontakte 30, 87 und 87b mit einem Kabel überbrücken.
Nach Abstellen des Wagens Kabel abziehen, wegen Kontakt 30 = Dauerplus.

Gruß
Dianos
__________________
Ex-911 Targa C1, Bj. 89
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:30 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG