Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 14.08.2021, 10:07
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Motor geht plötzlich während der Fahrt aus

Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.


Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.


Hat einer das schon einmal erlebt oder eine Idee?


Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #2  
Alt 14.08.2021, 12:05
Benutzerbild von Einstieg
Einstieg Einstieg ist offline
Registrierter Benutzer
 
Registriert seit: 07.2009
Ort: Bergisches Land
Beiträge: 5.782
Einstieg befindet sich auf einem aufstrebenden Ast
911

Zitat:
Zitat von oldiefan Beitrag anzeigen
Hallo, am Donnerstag habe ich einen Ausflug gemacht. 911er sprang problemlos an, keine Aussetzer, alles ganz normal. Nach etwa 10 km gemütlicher Fahrt wollte ich nach einer Ortsdurchfahrt beschleunigen: Drehzahlmesser fällt ganz plötzlich auf Null.
Strom war da, Starter drehte, Motor sprang aber nicht wieder an.
Wurde dann vom ADAC zur nächsten Werkstatt gebracht. Dort am Freitag Startversuch: Sprang sofort an, Meister machte eine Probefahrt: Ging wieder aus.
Die Werkstatt kann den Fehler bisher nicht finden, haben nun mal eine neue Zündspule und Kabel bestellt, um es damit am Montag zu versuchen.
Hat einer das schon einmal erlebt oder eine Idee?
Grüße, Felix

Hallo Felix,
bei mir war es die Zündspule, allerdings blieben bei mir weitere Startversuche mit der alten Zündspule am nächsten Morgen ergebnislos.
Luftgekühlte Grüße
Bernd
__________________
"Porsche fährt man nie aus Vernunft sondern immer aus Überzeugung"
911 SC, 9/78, RdW Coupe`, 180 PS, grandprixweiß, 290 tkm, H - Zulassung, 43 Jahre in meinem Besitz "matching numbers"
Mit Zitat antworten
  #3  
Alt 14.08.2021, 14:35
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Bernd.


Na, dann besteht ja die Hoffnung, dass der Versuch der Werkstatt glückt!


Was mir auffällt, ist, dass der Motor offenbar kalt gut anspringt und dann bei einer gewissen Erwärmung abrupt ausgeht.
Davor gibt es kein Stottern, Gas wird gut angenommen, alles ganz normal und dann auf einen Schlag ist der Motor aus!



Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988

Geändert von oldiefan (14.08.2021 um 17:04 Uhr).
Mit Zitat antworten
  #4  
Alt 15.08.2021, 09:49
Benutzerbild von Loysl
Loysl Loysl ist offline
Registrierter Benutzer
 
Registriert seit: 04.2011
Ort: OF
Beiträge: 92
Loysl befindet sich auf einem aufstrebenden Ast
Hallo Felix,

bei meinem 911 war es bei gleichen Symptomen die Benzinpumpe.

Viele Grüße
Loysl
__________________
911 Carrera Targa 3,2 MJ 1988 / Außenfarbe: Indischrot / Motor-Typ: 930/25 / Getriebe-Typ: G50/01 / "matching numbers" / Motorrevision in 2012

"Was nutzt der Tiger im Tank, wenn der Esel am Steuer sitzt?"
Mit Zitat antworten
  #5  
Alt 15.08.2021, 10:37
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Danke, Loysl,


ich habe auch erst auf die Benzinpumpe getippt, aber die Wrkstatt meint, nein.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #6  
Alt 17.08.2021, 11:29
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
So, er läuft wieder.

Es war die Zündspule, aber auch das Kabel vom Verteiler zur Spule und der Kabelsatz zu den Kerzensteckern sahen nicht mehr so gut aus. Jetzt sind die Kabel und die Spule neu.


Liebe Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #7  
Alt 24.04.2022, 08:27
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Update:
Anschliessend an den Wechsel des Kabelsatzes und der Zündspule gab es für den Rest der Saison keine Probleme mehr und ich schickte den 911er dann Anfang November in den Winterschlaf.


Nun habe ich gestern die erste Ausfahrt gemacht und - ich kann es noch immer nicht glauben - nach ca. 25km gemütlicher Fahrt über Landstrassen trat exakt das selbe Problem auf: Während der Fahrt durch eine Ortschaft ging urplötzlich der Motor aus und liess sich nicht mehr starten. Also nochmal ADAC und nun steht er wieder in der Werkstatt.
Der Meister ist so verblüfft wie ich.


Habt Ihr irgendwelche Ideen? Ich bin ziemlich unglücklich, habe eigentlich für dieses Jahr eine Irland-Tour geplant, aber so habe ich natürlich gar kein gutes Gefühl.
Letztes Jahr war ich absolut sicher, dass der Fehler beseitigt ist und nun das!


Grüße, Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #8  
Alt 24.04.2022, 10:33
HaraldD HaraldD ist offline
Registrierter Benutzer
 
Registriert seit: 01.2010
Ort: Nähe Frankfurt
Beiträge: 30
HaraldD befindet sich auf einem aufstrebenden Ast
Geht aus

Hallo Felix,


hier vielleicht mal die Zündbox checken lassen?


https://www.911-hkz.de/


Gruß
Harald
Mit Zitat antworten
  #9  
Alt 24.04.2022, 13:54
Dianos Dianos ist offline
Registrierter Benutzer
 
Registriert seit: 05.2002
Ort: Spessart
Beiträge: 572
Dianos befindet sich auf einem aufstrebenden Ast
Das DME-Relais wurde schon gecheckt? Was hat denn der Meister in der Werkstatt gesagt (außer dass er verblüfft war ) und evtl. getan? Und wurde der Motor dann wieder erfolgreich gestartet?

Gruß
Dianos
__________________
Ex-911 Targa C1, Bj. 89

Geändert von Dianos (24.04.2022 um 18:44 Uhr).
Mit Zitat antworten
  #10  
Alt 24.04.2022, 20:41
r12winnie r12winnie ist offline
Registrierter Benutzer
 
Registriert seit: 05.2011
Ort: Rhein-Neckar-Kreis
Beiträge: 157
r12winnie befindet sich auf einem aufstrebenden Ast
...das sieht wirklich nach dem üblichen verdächtigen, dem dme-relais unterm sitz aus. hängt mal, hängt nicht...
winnie
Mit Zitat antworten
  #11  
Alt 25.04.2022, 08:04
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Vielen Dank für die Hinweise!

Den Tipp mit dem DME-Relais habe ich gleich weitergegeben, das wird er als erstes checken.

Die Zündbox wäre ein Problem, weil dort auf der Website steht, dass die Wartezeit 4 Wochen beträgt, das wäre natürlich sehr schade.

Es wurde bisher noch nichts gemacht, ich wurde ja am Samstag abgeschleppt und da ist die Werkstatt geschlossen. Der Meister hat nur das Tor aufgesperrt und wir haben den 911 ins "Trockene" gebracht.

Geht erst heute im Laufe des Tages los.

Für mein eigenes Verständnis: Was genau macht das DME-Relais und wie kann man es überprüfen?

Liebe Grüße und danke Euch allen,

Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
  #12  
Alt 25.04.2022, 10:32
Benutzerbild von Schulisco
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 687
Schulisco befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von oldiefan Beitrag anzeigen
Für mein eigenes Verständnis: Was genau macht das DME-Relais und wie kann man es überprüfen?
Hi Felix,

schau mal hier:

https://www.911chips.com/dmerelay.html

Deutsche Übersetzung: https://www-911chips-com.translate.g..._x_tr_pto=wapp

Fehlenden Zündfunken wird der Meister ja sicherlich selbst prüfen können...in dem Zusammenhang aber ein Hinweis: Eine HKZ geht sofort hops, wenn ein Zündkabel sich gelockert hat...dann kann der Funke nirgends sonst hin und schlägt zurück in die Box, deren Endstufe es dann sofort zerreißt...mit anderen Worten: Die Box ist dann sofort tot und man kann nur noch den fehlenden Zündfunken messtechnisch ermitteln.
Siehe Abschnitt "Rückwärtige Überschläge" hier: https://www.911-hkz.de/Zuendspulen.htm

[edit] Herrje. Ich vergesse jedes Mal, dass die Carreras gar keine HKZ mehr haben, sondern eine "normale" Transistorzündung...zefix. Sorry, mein Fehler.

Andere Frage: Wie alt sind die beiden Geber am Schwungrad? Ist ein häufiger Fehler am Carrera. Kann plötzlich auftreten und Motor läuft nicht mehr. Siehe z.B. hier: http://www.elfertreff.de/showthread.php?t=16747

Gruß, Thomas
__________________
81er ex-US 911 SC Coupé, platinmet., Schiebedach, K-Leder sw., Turboheckflügel & -spoiler, NSW, 7/8er 16" Maxilite, Bilstein Fw, 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, 123 Ignition, Seine Systems Gate Shift Kit, orig. Porsche SWV
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche

Geändert von Schulisco (27.04.2022 um 17:11 Uhr).
Mit Zitat antworten
  #13  
Alt 25.04.2022, 10:40
Benutzerbild von ursus
ursus ursus ist offline
Registrierter Benutzer
 
Registriert seit: 05.2008
Ort: 464**
Beiträge: 58
ursus befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von r12winnie Beitrag anzeigen
...das sieht wirklich nach dem üblichen verdächtigen, dem dme-relais unterm sitz aus. hängt mal, hängt nicht...
winnie
War auch bei mir so. Stecker mehrmals gezogen und gesteckt ---> Fehler weg.


Michael
__________________
C1 Cabrio 1989 schiefergrau metallic

Wer Oldie fährt, lebt nie verkehrt, weil er immer einen Händler nährt...
Mit Zitat antworten
  #14  
Alt 25.04.2022, 11:30
Benutzerbild von Schulisco
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 687
Schulisco befindet sich auf einem aufstrebenden Ast
Siehe den Link zu 911 Chips...mich würde wirklich mal interessieren, ein paar dieser Relais zu öffnen und nachzusehen, ob da wirklich nur die (Kalt-)Lötstellen aufbrechen...dann wäre das ja ein Easyfix. Hab ja leider "nur" einen SC und der hat genau diese Relais ja nicht verbaut...

Auch hier wieder gilt: Zuerst messtechnisch ermitteln. Sprich: Bekommen Benzinpumpe und DME volle Spannung oder nicht? Es könnte auch eine zu geringe Spannung infolge Übergangswiderstand sein, kann bei Kaltlötstellen genauso passieren...

Gruß, Thomas
__________________
81er ex-US 911 SC Coupé, platinmet., Schiebedach, K-Leder sw., Turboheckflügel & -spoiler, NSW, 7/8er 16" Maxilite, Bilstein Fw, 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, 123 Ignition, Seine Systems Gate Shift Kit, orig. Porsche SWV
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #15  
Alt 25.04.2022, 11:58
oldiefan oldiefan ist offline
Registrierter Benutzer
 
Registriert seit: 08.2010
Ort: Norddeutschland
Beiträge: 118
oldiefan befindet sich auf einem aufstrebenden Ast
Tolle Links, Thomas, sehr informativ, vielen Dank!


Ich hoffe, es ist das DME-Relais, wäre kostengünstig und schnell. Das alte Teil werde ich dann bei Gelegenheit mal öffnen und schauen, ob die wirklich am "solder" gespart haben!


Zum Alter der beiden Geber kann ich leider nichts sagen;seit ich den 911 habe, wurde da nichts getauscht, ob vorher, weiss ich nicht.


Erst mal vielen Dank,


Felix
__________________
911 Carrera 3.2 Targa 231PS 1988
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:59 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG