Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 356

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.10.2014, 16:29
Benutzerbild von hermann997
hermann997 hermann997 ist offline
Registrierter Benutzer
 
Registriert seit: 12.2012
Ort: Niedersachsen
Beiträge: 58
hermann997 befindet sich auf einem aufstrebenden Ast
Magnetschalter??

Hallo zusammen,

ich habe bei meinem 356 C folgendes Problem: Hin und wieder dreht der Anlasser nicht. Beim Betätigen des Zündschlüssels klackt der Magnetschalter. Anfangs habe ich in diesen Fällen die Pole des Batterie mit Sandpapier behandelt und konnte danach wieder starten. Nach einigen erfolgreichen Startversuchen trat das gleiche Problem wieder auf. Zuletzt hatte ich die stromführenden Anschlüsse sowie das Massekabel am Anlasser/Magnetschalter blank gemacht und es hat anschließend wieder 6-8 mal einwandfrei funktioniert. Soeben trat das beschriebene Problem wieder auf?
Was ist Eure Einschätzung? Was sollte ich als nächstes tun?

Danke für Eure Tipps.
__________________
Beste Grüße

Hermann

911 T 2,2, 993 Carrera 2 Cabrio, 991/2 Targa 4
Mit Zitat antworten
  #2  
Alt 10.10.2014, 19:47
Benutzerbild von Stefan911F
Stefan911F Stefan911F ist offline
Registrierter Benutzer
 
Registriert seit: 10.2011
Ort: Dormagen
Beiträge: 298
Stefan911F befindet sich auf einem aufstrebenden Ast
Hallo Hermann,

wenn alle Anschlüsse überprüft sind und Kontakt haben, würde ich den Magnetschalter resp. den Anlasser erneuern...

Gruß
Stefan
__________________
911 E Targa - 7/73 - 2,4 l - 165 PS - vipergrün (225) - aus Houston/Texas, meiner seit 2012.
Mit Zitat antworten
  #3  
Alt 13.10.2014, 10:08
jagdmenne jagdmenne ist offline
Registrierter Benutzer
 
Registriert seit: 11.2013
Ort: 32469 Petershagen
Beiträge: 81
jagdmenne befindet sich auf einem aufstrebenden Ast
Hallo,
ich empfehle Dir mal in der Zeitschrift Oldtimer Markt, Oldtimer Praxis, 100 Technik Probleme, nach zu schauen.
Dort wird auch sehr ausführlich auf Anlasser Probleme eingegangen.
Gruss
Rainer
Mit Zitat antworten
  #4  
Alt 13.10.2014, 17:06
Benutzerbild von hermann997
hermann997 hermann997 ist offline
Registrierter Benutzer
 
Registriert seit: 12.2012
Ort: Niedersachsen
Beiträge: 58
hermann997 befindet sich auf einem aufstrebenden Ast
Hallo Rainer,

vielen Dank für den Tipp; werde ich mir auf alle Fälle zulegen.
Ich habe den Fehler wahrscheinlich gefunden: Aufgrund einer fehlerhaften Batteriehalterung hat sich die Batterie beim Fahren spürbar bewegt. Außerdem waren die Batterieklemmen altersbedingt ausgeleiert. Diese haben sich durch die Bewegungen der Batterie immer wieder gelockert. Das erklärt, warum nach dem Lösen und wieder Festziehen der Klemmen der Anlasser wieder drehte.
Die Teile werde ich jetzt austauschen und ich hoffe, dass das Problem damit behoben ist.
__________________
Beste Grüße

Hermann

911 T 2,2, 993 Carrera 2 Cabrio, 991/2 Targa 4
Mit Zitat antworten
  #5  
Alt 14.10.2014, 06:34
jagdmenne jagdmenne ist offline
Registrierter Benutzer
 
Registriert seit: 11.2013
Ort: 32469 Petershagen
Beiträge: 81
jagdmenne befindet sich auf einem aufstrebenden Ast
Hallo Hermann,
beim Lesen Deines Artikels kam mir auch schon der Gedanke, das es wahrscheinlich Kontakt oder Masseprobleme sein könnten.
Einfach mal mit dem Multimeter nachmessen.
Steht übrigens auch sehr gut in dem genannten Heft beschrieben wie so ein Teil funtioniert.
Viele Grüsse
Rainer
Mit Zitat antworten
  #6  
Alt 14.10.2014, 12:13
synthetik synthetik ist offline
Registrierter Benutzer
 
Registriert seit: 07.2013
Ort: Nähe Neustadt/Wstr.
Beiträge: 34
synthetik befindet sich auf einem aufstrebenden Ast
Hallo,
ich hatte das Problem auch mal. Grade die 6V Variante ist sehr anfällig auf Kontaktprobleme.
Ich hab alle Anschlüsse (auch Masse an Karosse) gereinigt und gut mit Polfett behandelt. Seither keine Probleme mehr.
Meine 6V Batterie muss allerdings immer gut gelanden sein.
Gruss Uli
__________________
356 B Cabrio S90 '61, 911 E 2,2 Targa '69, 964 c2 `93, 993 Cabrio '94
Mit Zitat antworten
  #7  
Alt 16.12.2014, 11:28
elke911 elke911 ist offline
Registrierter Benutzer
 
Registriert seit: 01.2014
Ort: Östringen
Beiträge: 45
elke911 befindet sich auf einem aufstrebenden Ast
Anlasser

Wenn alle Kontakte in Ordnung sind und der Anlasser trotzdem manchmal aussetzt, geht er manchmal ,wenn man dagegen klopft. Beim Porsche nicht ganz einfach. Aus meiner Erfahrung sind oft die Schleifkohlen am Kollektor im Anlasser abgenutzt oder fest. Hier wird oft der Magnetschalter verdächtigt.Der Magnetschalter funktioniert mit abgenutzten Schleifkohlen nicht richtig,weil der Stromfluss in der Einzugsspule dann nicht genügend vorhanden ist.
Bei meinem 911er Targa zog der Anlasser trotz neuer Batterie nicht richtig durch.
Ursache war eine ausgelutschte Lagerbuchse am Ritzel. Die Lagerbuchse hab ich ersetzt ( Materialpreis 3,--€). Nun geht er wieder wie neu.
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:20 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2001-2015 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG