Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 11.01.2018, 11:13
Mäcki Mäcki ist offline
Registrierter Benutzer
 
Registriert seit: 06.2006
Ort: Main-Spessart
Beiträge: 28
Mäcki befindet sich auf einem aufstrebenden Ast
993: Motoröl in/an Unterdruckdose

Hallo,

in der Winterpause habe ich leider mal unter den Motor geschaut und zwei Ölflecken entdeckt. Bin der Sache mal nachgegangen und siehe da eine Unterdruckdose war äußerlich feucht, habe ein paar Teile demontiert um dranzukommen und siehe da, die Unterdruckdose war unten ölnass (hatte richtig Öltropfen an der Hand). Es handelt sich um die Unterdruckdose die untere dem Varioram sitzt und die Luftresonanzklappe (sitzt im Varioram siehe Teilekatalog Bildtafel 107-12 Nr. 99311006103) steuert. Was bei mir Unverständnis hervorruft ist, dass es sich um eine Unterdruckdose (also es wird nur daran gesaugt) die ca. 15cm über dem Motor montiert ist, abseits von jeglichen Motoröl, handelt. Wie soll dort bitteschön Öl hin/reinkommen. Im Varioram ja auch kein Ölkontakt. Die anderen Unterdruckdosen sind ok (äußerlich nichts feuchtes erkennbar). Macht es Sinn nur die UDD zu wechseln oder habe ich ein generelles Unterdruck-Problem am Motor. Fremdöl von außen ist eher unwahrscheinlich.

Danke schonmal für die Mithilfe

Gruß Mäcki
Mit Zitat antworten
  #2  
Alt 13.01.2018, 19:41
Elferfreund Elferfreund ist offline
Registrierter Benutzer
 
Registriert seit: 04.2010
Ort: OWL
Beiträge: 371
Elferfreund befindet sich auf einem aufstrebenden Ast
Hallo Mäcki,


das Oel kommt aus der Welle der Resonanzklappe, durch Luftverwirbelung findest Du auch etwas an der Druckdose.
In der Ansaugspinne steht immer etwas Oel, kommt von der Motorentlüftung. Wenn jetzt der O-Ring der Welle undicht ist, tropft es raus.
Kann auch sein das Du zu viel Oel drin hast, besser nie ganz voll machen, das schmeißt der Motor wieder raus.
Den Dichtring der Welle gibt es nicht einzeln, nur die komplette Resonanzklappe. Mach mal alles sauber, fahre mit ca. 1l weniger Oel, dann nochmal schauen.

Gruß
Achim
Mit Zitat antworten
  #3  
Alt 15.01.2018, 12:36
Mäcki Mäcki ist offline
Registrierter Benutzer
 
Registriert seit: 06.2006
Ort: Main-Spessart
Beiträge: 28
Mäcki befindet sich auf einem aufstrebenden Ast
Hallo Achim,

vielen Dank für die Antwort, hatte schon nicht mehr mit einer gerechnet (sehr spezielles Problem, ich weiß). Da die Platzverhältnisse unter Varioram äußert beengt sind muss dafür wohl Motor raus und das Varioram runter. Anders geht's wohl nicht.

Gruß Mäcki
Mit Zitat antworten
  #4  
Alt 17.01.2018, 19:06
Elferfreund Elferfreund ist offline
Registrierter Benutzer
 
Registriert seit: 04.2010
Ort: OWL
Beiträge: 371
Elferfreund befindet sich auf einem aufstrebenden Ast
Nein, das geht so. Man muss nur den Motor absenken und die Gummi Ansaugstutzen der Spinne lösen. Dann kann man die Spinne ein paar Zentimeter anheben um die Resonanzklappe auszubauen.
Ich würde aber erst mal alles sauber machen und mit einem Liter Oel weniger vom Max fahren.
Da kann dann nicht mehr viel raus kommen. Ich habe eine Neue drin und trotzdem ist die nicht dicht. Seit dem ich mit weniger Oel fahre, ist alles dicht.
Das Problem haben viele 993er.

Gruß
Achim
Mit Zitat antworten
  #5  
Alt 17.01.2018, 21:22
Team Herrmann Team Herrmann ist offline
Registrierter Benutzer
 
Registriert seit: 06.2004
Ort: Obersulm
Beiträge: 544
Team Herrmann befindet sich auf einem aufstrebenden Ast
Hallo Mäcki,

das Problem tritt meistens dann verstärkt auf, wenn die Messingbuchse in der die Welle läuft Spiel bekommt. Wir bauen speziell bei Hubraummotoren ab 4.0 Liter im Durchmesser verstärkte Wellen ein. Diese laufen in einem geschlossenem Nadellagerkäfig mit absoluter Dichtheit.

Mfg
Team Herrmann
Mit Zitat antworten
  #6  
Alt 18.01.2018, 07:39
Elferfreund Elferfreund ist offline
Registrierter Benutzer
 
Registriert seit: 04.2010
Ort: OWL
Beiträge: 371
Elferfreund befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von Team Herrmann Beitrag anzeigen
Hallo Mäcki,

das Problem tritt meistens dann verstärkt auf, wenn die Messingbuchse in der die Welle läuft Spiel bekommt. Wir bauen speziell bei Hubraummotoren ab 4.0 Liter im Durchmesser verstärkte Wellen ein. Diese laufen in einem geschlossenem Nadellagerkäfig mit absoluter Dichtheit.

Mfg
Team Herrmann

Hallo Team Herrmann,

dann verstehe ich nicht, warum das Problem selbst bei einer neuen Klappe auftritt? Die komplette Klappe mit Gehäuse habe ich erneuert, original aus dem PZ.

Gruß
Achim
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:03 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© 2001-2015 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG