Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 26.02.2024, 14:40
Willys Willys ist offline
Registrierter Benutzer
 
Registriert seit: 02.2011
Ort: kempten
Beiträge: 4
Willys befindet sich auf einem aufstrebenden Ast
Benzinpumpe

Hallo Freunde mein Problem ist das die Benzinpumpe nach ca 40 km und abschalten des Motors nicht mehr an lauft. Nach ein paar Stunden funktioniert sie dann wieder !
Es gibt kein Relais Benzinpumpe schaltet ein wenn Zündung ein.

Habe es jetzt 3 mal versucht immer das Gleiche. Hat Jemand eine Idee?

Benzinpumpe läuft etwas schneller und surrt mehr habe ich das Gefühl als vorher!

Besten dank im voraus

Roman

Auto ist ein 911er aus 74 2.7 Benzinpumpe unter der Hinterachse und erst 1/2 Jahr alt
Mit Zitat antworten
  #2  
Alt 27.02.2024, 12:13
Guido S Guido S ist offline
Registrierter Benutzer
 
Registriert seit: 03.2003
Ort: Lembeck
Beiträge: 2.581
Guido S befindet sich auf einem aufstrebenden Ast
Moin,




ich hab grad den schaltplan nicht zur hand aber wenn da nicht dran rumgefrickelt wurde ist da garantiert ein Spritpumpenrelais.


Würde die Kontakte am Relais und vor allem an der Sicherung prüfen, die haben teilweise in den klemmen keinen kontakt mehr oder sind da durchgescheuert dass ab und zu kein kontakt da ist.




Guido
__________________
RE-GP 930

http://www.schuchert-kfz.de/
http://www.ogrt.de
Mit Zitat antworten
  #3  
Alt 27.02.2024, 12:15
Willys Willys ist offline
Registrierter Benutzer
 
Registriert seit: 02.2011
Ort: kempten
Beiträge: 4
Willys befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von Guido S Beitrag anzeigen
Moin,




ich hab grad den schaltplan nicht zur hand aber wenn da nicht dran rumgefrickelt wurde ist da garantiert ein Spritpumpenrelais.


Würde die Kontakte am Relais und vor allem an der Sicherung prüfen, die haben teilweise in den klemmen keinen kontakt mehr oder sind da durchgescheuert dass ab und zu kein kontakt da ist.




Guido
Hallo Guido danke aber es gibt kein Relais...die Pumpe schaltet sich direkt über das Zündschloss ein....
Mit Zitat antworten
  #4  
Alt 27.02.2024, 16:30
Willys Willys ist offline
Registrierter Benutzer
 
Registriert seit: 02.2011
Ort: kempten
Beiträge: 4
Willys befindet sich auf einem aufstrebenden Ast
so wie es aussieht ist die relativ neue und teure Benzinpumpe erledigt!

danke gruss
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:04 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG