Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 25.06.2019, 10:21
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Drehzahl fällt unregelmäßig ab

Guten Morgen, als ich vor ein paar Wochen erstmals meinen 83er nach einer Ausfahrt in der Garage abstellte, hatte ich eine heftige Fehlzündung. Mein Pop-Up-Ventil hatte sich gelöst. Der alte, extrem poröse Kleber wurde sorgfältig entfernt und das Ventil neu verklebt. Eine Fehlzündung kam nie wieder vor. Das Problem seitdem: Die Drehzahl ändert sich regelmäßig im Stand. Der Wagen springt, wie immer, 1A an und hält anfangs die Drehzahl. Es kommt aber immer wieder vor, dass die Drehzal im Stand plötzlich auf 500 U/min absackt und der Wagen fast ausgeht. Bei der nächsten oder übernächsten Ampel ist die Höhe des Standgases wieder normal, um 10 Minuten später das Prozedere des Absackens zu wiederholen. Vielleicht besteht ja auch gar kein Zusammenhang zwischen der Fehlzündung und des Abfallens der Drehzahl?!

Merkwürdig ist das unregelmäßige Kommen und Gehen des Problems. Auf das Fahren selbst hat dies absolut keinen Einfluss. Der 11er fährt sich traumhaft.

Hat jemand eine Idee, was zu tun ist? Denn auf Dauer kann das ja nicht gut und richtig sein!

Beste Grüße,

Michael
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #2  
Alt 25.06.2019, 11:09
Benutzerbild von AndrewCologne
AndrewCologne AndrewCologne ist offline
Registrierter Benutzer
 
Registriert seit: 05.2014
Ort: Köln
Beiträge: 359
AndrewCologne befindet sich auf einem aufstrebenden Ast
Wenn Du vorher das Pop-Off Ventil neu installiert hast und jetzt genau diese Probleme aufkommen, tippe ich mal auf Falschluft aufgrund des undichten Pop-Off Ventils. Oder nach dem Zusammenbau ist etwas anderes falsch zusammengesetzt worden.
__________________
- 911 SC 3.0, Bj 82, 180PS, unischwarz
- VW Oval-Käfer Export, Bj 1955, 30PS, Stratosilber
- VW Brezel-Käfer, Bj 1950, 24,5 PS, Grau
Mit Zitat antworten
  #3  
Alt 25.06.2019, 14:33
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 546
Schulisco befindet sich auf einem aufstrebenden Ast
Falschluft - ja, möglich und wahrscheinlich hier auch zutreffend, gehe aber nicht davon aus, dass es am Popoff ist, so er das sorgfältig verklebt hat, wovon ich jetzt mal ausgehe. Denn das ist so zentral, dann wäre imho ja immer ein bescheidener Leerlauf und auch Motorlauf oberhalb Leerlauf vorhanden, weil zu mager.

Er schreibt ja, dass es nur unregelmässig und im LL passiert, er sonst aber wie immer läuft. D.h. es hat also auch nichts direkt mit dem Kaltstart zu tun und auch nicht mit dem Motorlauf ansich oberhalb LL wenn er warm ist - oder das Poroblem macht sich dort augenscheinlich nicht wirklich bemerkbar.

Daher vermute ich, dass es irgendwo eine Gummimuffe an den Ansaugrohren oder sonstwo eine Dichtung zerrissen hat, deren Riss noch so klein ist, dass er bei warmem Motor zugeht, er aber irgendwann so abkühlt und damit sich öffnet, so dass das Problem wieder auftritt.

Ergo: Wie wir ja mehrfach gelernt haben - wenn das Problem wieder auftritt, mit Bremsenreiniger (oder einem anderen brennbaren Spray) den Motor "ableuchten" und schauen, ob sich die Drehzahl ändert. Achtung: Feuerlöscher bereithalten!



Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #4  
Alt 25.06.2019, 18:22
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Ich habe das bereits dagewesene Pop-Off Ventil sorgfältig wieder eingeklebt. Mich wundert nur der stetige, immer wiederkehrende Abfall der Drehzahl. Wird wahrscheinlich Falschluft sein. Aber fünf Ampeln Top Drehzahl, dann der Abfall beim nächsten Halt, danach wieder fünf bis zehn Stopps alles Top.

Echt blöd das...


Wenn ich mich recht erinnere, wurde in diesem Zusammenhang auch von viel zu fett auf mager geändert.
Immer blöd, wenn man´s nicht selbst macht, weil man´s nicht kann.

Schonmal vielen Dank und beste Grüße,
Michael
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #5  
Alt 28.10.2019, 22:10
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Durch Sommerurlaub, diverse andere Termine und Ausschließen anderer Defekte wie Druckspeicher, Falschluft usw., haben wir es heute erst geschafft, der Lösung sehr nahe zu kommen. Es scheint tatsächlich einzig an der Einstellung des CO Wertes zu liegen. Bereits letzte Woche haben wir diverse Einstellungen versucht, vor allem in Richtung fetter, sind aber leider nicht weiter gekommen. Heute sind wir den Weg gegangen, den CO Wert vor dem Kat einzustellen. D.h. den Stecker der Lambsasonde abgezogen und erst den CO Wert auf 0,6% eingestellt, dann auf 0,8% und abschliessend auf 1,0%, da das Sägen deutlich gesenkt werden konnte. Das Absacken der Drehzahl ist komplett verschwunden, das Sägen noch minimal vorhanden. Der Wagen fährt sich Top. Kein Ruckeln, er springt super an, hat Leistung und fährt sich wunderbar.

ABER: Der CO Wert nach Anbringen des Lambdasondensteckers liegt bei unglaublichen 0,1%, fast 0,0%, also supermager. Ich lese aber immer, dass der Motor besser fetter als mager einzustellen ist.

Und jetzt?

Beste Grüße,
Michael
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #6  
Alt 28.10.2019, 22:40
Benutzerbild von AndrewCologne
AndrewCologne AndrewCologne ist offline
Registrierter Benutzer
 
Registriert seit: 05.2014
Ort: Köln
Beiträge: 359
AndrewCologne befindet sich auf einem aufstrebenden Ast
Steht doch alles im 930/16 thread.


Fetter einstellen viell. bei älteren, ungeregelten Motoren – kann man aber auch nicht generell sagen.



Bei Dir wären das übrigens 0,5-0,8, nicht 1,0, woher hast du jenen Wert?
__________________
- 911 SC 3.0, Bj 82, 180PS, unischwarz
- VW Oval-Käfer Export, Bj 1955, 30PS, Stratosilber
- VW Brezel-Käfer, Bj 1950, 24,5 PS, Grau
Mit Zitat antworten
  #7  
Alt 29.10.2019, 00:53
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Erst mit der Erhöhung um weitere 0,2% ließ das Sägen merklich nach.
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #8  
Alt 29.10.2019, 09:15
Benutzerbild von AndrewCologne
AndrewCologne AndrewCologne ist offline
Registrierter Benutzer
 
Registriert seit: 05.2014
Ort: Köln
Beiträge: 359
AndrewCologne befindet sich auf einem aufstrebenden Ast
Wenn er dann gut fährt, ist ja alles klar für dich.



Aber eigentlich stimmt etwas nicht, vielleicht ist dein Steuerdruck auch nicht ganz ok. Denn bei 0,5-0,8 CO darf da nichts sägen. Und eigentlich ist Sägen ein Indiz auch dafür, dass es zu fett ist oder FalschLuft bekommt.


Dass der CEO Anteil am Ende des Kats so extrem niedrig ist, ist vollkommen normal und ja eben auch der Sinn des Katalysators unter anderem. Ein optimales Gemischverhältnis von 14,7 zu eins entspricht Lambda 1 und dies wiederum entspricht einem CO von so gut wie 0%.


Die 0,5-0,8 % sind lediglich ein Richtwert, diese werden wiederum durch das Taktventil auf fast 0 % herunter geregelt, damit eben Lambda 1 erreicht werden kann.
__________________
- 911 SC 3.0, Bj 82, 180PS, unischwarz
- VW Oval-Käfer Export, Bj 1955, 30PS, Stratosilber
- VW Brezel-Käfer, Bj 1950, 24,5 PS, Grau
Mit Zitat antworten
  #9  
Alt 29.10.2019, 10:34
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Moin Andrew,

ich werde mal das Thema Messung des Steuer- und Systemdrucks angehen.

Aber insgesamt bin ich schon erheblich beruhigter.

Vielen Dank und liebe Grüße nach Kölle,
Michael
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #10  
Alt 29.10.2019, 12:13
Dianos Dianos ist offline
Registrierter Benutzer
 
Registriert seit: 05.2002
Ort: Spessart
Beiträge: 546
Dianos
Zitat:
Zitat von Reisegott Beitrag anzeigen
Heute sind wir den Weg gegangen, den CO Wert vor dem Kat einzustellen. D.h. den Stecker der Lambsasonde abgezogen und erst den CO Wert auf 0,6% eingestellt,

l
Hallo,

den Stecker der Lambdasonde für die Einstellung abgezogen, ok.

Da steht aber nicht, wo Ihr gemessen habt. Wo genau habt Ihr gemessen? Schraube am Kat herausgeschraubt und dort vor Kat gemessen?

Gruß
Dianos
__________________
911 Targa C1, Bj. 89

Geändert von Dianos (29.10.2019 um 12:19 Uhr).
Mit Zitat antworten
  #11  
Alt 05.11.2019, 10:19
Reisegott Reisegott ist offline
Registrierter Benutzer
 
Registriert seit: 09.2013
Ort: Bocholt
Beiträge: 56
Reisegott befindet sich auf einem aufstrebenden Ast
Moin,

sorry...eine Woche unterwegs gewesen...jep, vor Kat gemessen...mein Schrauber hat aber irgendwie dabei die Schraube halbwegs "geregelt" und nun Angst, da im Frühjahr nochmals dran zu gehen...aber nützjanix

Beste Grüße,
Michael
__________________


911 SC Cabrio 3.0 Baujahr 1983 unischwarz 180PS
Mit Zitat antworten
  #12  
Alt 05.11.2019, 13:05
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 546
Schulisco befindet sich auf einem aufstrebenden Ast
Hi Michael,

ich habe mir zu genau dem Zweck den "Gunson Abgastester" besorgt. Das ist natürlich nur ein Schätzeisen und keinesfalls vergleichbar mit einem "richtigen" und geeichten Abgastester. Aber für genau solche Fälle ganz gut geeignet, wenn ich sichergehen will, dass er nicht zu mager ist. Die Meinungen unter den Profis sich dazu geteilt. Man muss sich schon genau an die Anleitung halten und das Ding vor der eigentlichen Messung lang genug kalibrieren. Aber dann sind die Messergebnisse qualitativ ganz brauchbar, auf 1/10 % genau das CO einstellen ist damit aber definitiv nicht möglich!

Statt in eine normale Werkstatt zu gehen, empfehle ich, falls kein Porsche- oder Boschdienst in der Nähe ist, in eine "Mietwerkstatt" oder zu einem Oldieschrauber zu gehen, die haben gewöhnlich auch das ganze Equipment zur Abgasmessung dazu vor Ort. Die haben auch das Verständnis dafür, wenn man mal eben kurz für einen kleinen Obolus in die Kaffeekasse das CO messen lassen will.

Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #13  
Alt 05.11.2019, 14:36
Benutzerbild von AndrewCologne
AndrewCologne AndrewCologne ist offline
Registrierter Benutzer
 
Registriert seit: 05.2014
Ort: Köln
Beiträge: 359
AndrewCologne befindet sich auf einem aufstrebenden Ast
Oder, ... man ließt (wie hier im ersten Post beschrieben) im Leerlauf den Dutycycle mit Multimeter(ink. Dutycycle Funktion) aus.
Wenn er bei Motorbetriebtemperatur und 950 UpM Leerlauf der Dutycycle sich so ca. im Mittelwert um die 45% bewegt, entspricht das einem CO Wert von ca. 0.5% vor Kat.
Vor Kat, da ja hier via Sonde, die vor dem Kat sitzt, der Wert ermittelt wird.

Ist via Sonde also nochmal genauer, weitaus kostengünstiger und einfacher als Gunson und Co. :-)
__________________
- 911 SC 3.0, Bj 82, 180PS, unischwarz
- VW Oval-Käfer Export, Bj 1955, 30PS, Stratosilber
- VW Brezel-Käfer, Bj 1950, 24,5 PS, Grau
Mit Zitat antworten
  #14  
Alt 06.11.2019, 21:17
jensschumi jensschumi ist offline
Registrierter Benutzer
 
Registriert seit: 01.2011
Ort: Fahrenzhausen
Beiträge: 855
jensschumi befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von Reisegott Beitrag anzeigen
Durch Sommerurlaub, diverse andere Termine und Ausschließen anderer Defekte wie Druckspeicher, Falschluft usw., haben wir es heute erst geschafft, der Lösung sehr nahe zu kommen. Es scheint tatsächlich einzig an der Einstellung des CO Wertes zu liegen.

Da kann ich mitreden...
bei meinem katlosen 80-er hatte ich diesen Effekt des Absterbens beim 'Gaspedalfreigeben', als das Gemisch zu fett war. Das lag an einem nicht kalibrierten Abgasmeßgerät, ich habe da wohl ca. 3%CO gehabt.
Angesagt sind 1,5-2,5%


Gruß
Jens


PS:
'nen Gunson habe ich hier auch rumstehen - als Schätzeisen durchaus zu gebrauchen.
Leider hatte ich mal an den zwei Potis rumgedreht, weil keine vernünftige Werte mehr angezeigt wurden.
Kurz danach eine Anleitung zum Einstellen gefunden wo ganz klar stand - nur ein Poti drehen, das andere niemals anfassen...


Mittlerweile steht ein ausrangierter Gutmann GM3 bei mir, der kann bis Euro5.
Braucht natürlich zwingend einmal pro Jahr Kalibrierung mit Prüfgas und in unvorhersagbaren Zyklen einen neuen Sauerstoffsensor.


Kiste hat auf Ebay ca. 180 gekostet.
Gasflasche (Hält mehrerer Kalibrierungen, Kauf erfordert Verwendungsnachweis wg. CO) 65
Druckminderer (Einmalig) 100
O2-Sensor: 50


Gruß
Jens
__________________
911SC Targa 1980 ROW

Restaurierung unter:
http://jensschumi.000webhostapp.com/911erCorner.php

Geändert von jensschumi (06.11.2019 um 21:35 Uhr).
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:03 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG