Elfertreff.de
 
 
 
 
       

Zurück   Elfertreff - Das 911 & Porsche Forum > Fahrzeugforum für Porsche 911 > Porsche 911

Antwort
 
Themen-Optionen Ansicht
  #31  
Alt 30.03.2020, 18:10
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 579
Schulisco befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von asterix Beitrag anzeigen
so, nach dem etwas stümperhaften ersten Test, jetzt was vernünftiges:

die Klemme ist 30->87a

Anfangsdruck ca. 0,6 und steigt nach ca. 1,5 bis 2 Min (oder mehr) auf 2,8
Abgesperrt auf 5,2bar
Motor war bei 15°
Die Skala hat 0,2er Schritte bis 6bar

Warm messen kann ich nicht, der jetzt wieder nicht mehr anspringt .....
Hallo Jürgen,

Musst mal selbst recherchieren, welche WLR Kennlinie für Deinen 911 passt, diese hier ist aber für 1976/77er 911:


Wenn ich mich an dem obigen Diagramm orientiere, dann sind 0,6bar KALT bei 15°C ist aber wohl zu niedrig, und damit ist er für den Kaltstart zu fett eingestellt! Das könnte erklären, weswegen er nach Sprit stinkt, wobei Du ja schon geschrieben hattest, daß er bei abgeklemmten KSV qwesentlich weniger stinkt...dafür hab ich jetzt auch keine Erklärung an dieser Stelle.

2,8bar WARM ist auch etwas knapp, aber das könnte daran liegen, dass er die Wärme vom Motor noch nicht voll angenommen hat. Ist für den Kaltstart auch erstmal irrelevant.

D.h. der Bolzen ist zu tief im Gehäuse. Entweder den Bolzen wieder etwas herausziehen mit einer Schraube ("adjustable WUR"), oder aber beim WLR durch Klopfen auf den kreisrunden Teil, wo die beiden Benzinleitungen angeschlossen sind, klopfen. Damit sollte der Steuerdruck KALT wieder etwas ansteigen. Achtung: Der Steuerdruck WARM wird damit u.U. auch verstellt! Ist separat zu kontrollieren.

D.h. WLR ausbauen, klopfen, wieder einbauen und prüfen!

Um nicht immer die Spritleitungen zu demontieren, und unter "Sicht" zu klopfen, löse ich den WLR vom Motor und drehe ihn etwas auf die Seite um besser klopfen zu können, trenne aber nicht die Leitungen (nur etwas lösen zum herumdrehen und wieder festziehen nicht vergessen!), lege eine (Hart-)Gummimatte unter (damit ich nicht auf dem Motor herumdonnere, und sich u.U. noch ein Stehbolzen o.a. verabschiedet...) und klopfe mit einem Bolzen und einem 1kg Fäustel auf den WLR bei laufender Benzinpumpe und angeschlossener Messeinrichtung. Merke: Bei KALT auch den elektrischen Anschluss weglassen, sonst heizt sich der WLR ja wieder auf, wenn die Zündung an ist...

Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition, Innovate LC-2
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #32  
Alt 30.03.2020, 20:15
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 173
asterix befindet sich auf einem aufstrebenden Ast
Hallo,

also das Diagramm passt. Der Wlr ist 043814033.
Lt. google passt das für mein Modell.
Und wie es halt immer so ist, ist er heute ohne viel orgeln angesprungen.
Wir hatt den ganzen Tag so 5°und in der Garage 8-9°.
Das vertehe ich jetzt nicht.

Anfangsdrehzahl 1100, dann abgefallen auf 900. Aber immer den Fuß auf der Bremse.
Fuß weg -> Motor aus. Neu starten, bisschen drehen, ist dann auf 850 und nach einer Weile dann auf 900 und lief stabil.
Motor war dann auf 20°.
Wenn ich das richtig im Kopf habe, magert der Motor durch das betätigen des Bremskraftverstärker ab.
Damit wäre die Diagnose mit zu fett eingestellt bstätigt, oder?
Also Wlr wie beschrieben einstellen.

Wollte den eigentlich anblitzen ob die Zündung passt. Ab das ist ja jetzt geprüft.

Hast Du mir das Diagramm evtl. etwas schärfer?

Danke und viele Grüße
Jürgen
Mit Zitat antworten
  #33  
Alt 30.03.2020, 22:41
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 173
asterix befindet sich auf einem aufstrebenden Ast
Noch eine Frage: Macht es für den Wlr einen Unterschied, ob der Motor läuft, oder nicht?
Ich habe ja ohne laufenden Motor gemessen.
Da ist ja dann auch kein Unterdruck da.
Mit Zitat antworten
  #34  
Alt 30.03.2020, 23:26
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 579
Schulisco befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von asterix Beitrag anzeigen
also das Diagramm passt. Der Wlr ist 043814033.
Lt. google passt das für mein Modell.
Bei Bosch Classic gibts die Vergleichsnummern (auf "Teilenummern" klicken.

Dein 043814033 == F 026 TX2 110

Zitat:
Und wie es halt immer so ist, ist er heute ohne viel orgeln angesprungen. Wir hatt den ganzen Tag so 5°und in der Garage 8-9°. Das vertehe ich jetzt nicht.
Könnte sein, dass es jetzt so kalt war, dass er bei der Temperatur nicht mehr
zu fett gewesen ist...ist halt eine Kennlinie bzw. ein Intervall, der WLR regelt kontinuierlich und in einem gewissen Bereich. Siehe die Diagramme.

Zitat:
Anfangsdrehzahl 1100, dann abgefallen auf 900. Aber immer den Fuß auf der Bremse.
Fuß weg -> Motor aus. Neu starten, bisschen drehen, ist dann auf 850 und nach einer Weile dann auf 900 und lief stabil.
Motor war dann auf 20°.
Wenn ich das richtig im Kopf habe, magert der Motor durch das betätigen des Bremskraftverstärker ab.
Damit wäre die Diagnose mit zu fett eingestellt bstätigt, oder?
Also Wlr wie beschrieben einstellen.
Hmm. Er muss auch ohne auf die Bremse zu treten anspringen und auch an bleiben. Ja, könnte sein, dass das die Diagnose bestätigt. Wobei mir noch nicht ganz klar ist, wie er dabei so stark abmagern kann, wenn man die Bremse betätigt... Normalerweise dürfte das keinen sonderlich großen Einfluss haben. Vielleicht zieht er dabei noch irgendwo Falschluft?

Zitat:
Wollte den eigentlich anblitzen ob die Zündung passt. Ab das ist ja jetzt geprüft.
Schaden kann's aber trotzdem nicht. Wäre eine Fehlerquelle weniger. Ein falsch eingestellter ZZP kann durchaus Startprobleme verursachen.

Zitat:
Hast Du mir das Diagramm evtl. etwas schärfer?
Schau mal hier, da gibts die komplette Doku zur K-Jetronic, da sind auch die Diagramme für Deinen 911 2,7 mit bei!

[edit]
Hier das passende Diagram für Deinen WLR:


Und da sieht man, dass der Druck von 0,6bar bei 10°C passt! Evtl. musste mal die Drücke bei geringfügig höheren Temperaturen messen; kann sein, dass dein WLR dann nicht mehr stimmt. Selbst dann kann es was bringen, den WLR zu klopfen - evtl klemmt der dann nur etwas in genau dem Bereich. Ist halt ein gealtertes elektroechanisches Teil...


Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition, Innovate LC-2
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche

Geändert von Schulisco (30.03.2020 um 23:38 Uhr).
Mit Zitat antworten
  #35  
Alt 30.03.2020, 23:34
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 579
Schulisco befindet sich auf einem aufstrebenden Ast
Zitat:
Zitat von asterix Beitrag anzeigen
Noch eine Frage: Macht es für den Wlr einen Unterschied, ob der Motor läuft, oder nicht?
Ich habe ja ohne laufenden Motor gemessen.
Da ist ja dann auch kein Unterdruck da.
Das hatte ich mich auch schon gefragt. Aber ich denke nein. Oder zumindest sollte der Einfluss nicht derart groß sein, dass er zuviel davon abweicht.
Ich habe auch immer mit eingeschalteter Zündung und gebrücktem Benzinpumpenrelais ohne laufenden Motor (wie auch wenn er nicht anbleibt...) geklopft. Hat bis jetzt Pi mal Daumen gepasst. Ggfs. kann man dann später immer noch etwas nachkorrigieren. Last kann man auch mit eingeschalteten Verbrauchern (Licht, Radio, heizb. Heckscheibe, Klimaanlage falls vorhanden) simulieren.
Aber Achtung: Wenn Du nah an den passenden Druck "geklopft" hast, ist schnell der Punkt überschritten und du bist zu hoch bzw. zu tief. Dann geht das Ganze wieder von vorne los...

Dieses Video zeigt es sehr anschaulich bei einem WLR für einen 928 - allerdings im ausgebauten Zustand.

Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition, Innovate LC-2
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #36  
Alt 08.04.2020, 22:58
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 173
asterix befindet sich auf einem aufstrebenden Ast
Kleines Update:

habe mit Herrn Eichner telefoniert. Er meinte, das kommt eher von BKV.

Den habe ich jetzt ausgebaut, da ich mit nem extra Schlauchmluftziehen konnte.
Wenn man die Verbindung zum Motor abdichtet, läuft er gut, wenn diese offen ist, so schlecht wie vorher. Und die dicke Druckstnge am Bkv ist sehr feucht. Auch das Brett bei den Pedalen.

Git es den WeDi auch als Ersatzteil oder nur die Dichtung 251 611 243 zum Hbz?
Mit Zitat antworten
  #37  
Alt 11.05.2020, 16:04
Benutzerbild von asterix
asterix asterix ist offline
Registrierter Benutzer
 
Registriert seit: 06.2012
Ort: Stuttgart
Beiträge: 173
asterix befindet sich auf einem aufstrebenden Ast
So, habe nen neuen HBZ und die Dichtung drin.
Der Elfer lief aber immer noch nicht vernünftig.
Vermute mal, weil die letzte Einstellung ohe die Dichtung zw. Hbz und Bkv gemacht wurde.

Aber man erkennt jetzt, dass erstmal mit erhöhter Drehzahl gestartet wird. Und diese fällt dann sauber ab.
Das war bisher noch nie so. Nur kam ich riesen Rind dann auf die Idee, die Leerlaufdrehzahl erhöhen zu wollen und hab an der falschen Schraube gedreht.
Habe natürlich die Co2-Schraube statt der Drehzahlschraube erwischt.
Gibt es denn eine Variante, wie man eine Grundeinstellung ohne Co2-Tester machen kann?
So komme ich momentan nicht bis zur Werkstatt, die das dann richtig mach....
Und was wäre denn der richtige Co2-Wert?
Im letzten TÜV-Bericht wurde 3, 12% gemessen.

Danke und viele Grüße
Jürgen
Mit Zitat antworten
  #38  
Alt 11.05.2020, 17:48
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 579
Schulisco befindet sich auf einem aufstrebenden Ast
Bei der Grundeinstellung der K-Jetronic kommt es in erster Linie auf die Stellung der Stauscheibe an. Da Du die aber nicht direkt verändert hast (sondern nur indirekt durch verdrehen der CO Schraube), würde ich gemäß der Darstellung aus dem Nachbarforum vorgehen: https://www.pff.de/thread/2727298-k-...tter-revision/

Also Benzinpumpenrelais überbrücken, Einspritzventile *nicht* ausbauen! dann die CO Schraube soweit drehen, bis die Einspritzventile hörbar schnattern, ohne dass die Stauscheibe bewegt wird, dann eine 1/4 Umdrehung zurück. Fertig.

Dann im gemässigten Tempo zur Werkstatt und richtig einstellen.

Gruß, Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition, Innovate LC-2
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
  #39  
Alt 23.05.2020, 00:28
Schulisco Schulisco ist offline
Registrierter Benutzer
 
Registriert seit: 11.2015
Ort: Saarland
Beiträge: 579
Schulisco befindet sich auf einem aufstrebenden Ast
"Kleine" Ergänzung zum Thema "Grundeinstellung" K-Jetronic am 911 aus aktuellem Anlass und weil ich was loswerden muss:

Ich habe das die Tage auch an meinem 1981er 3,0Liter 0SC durchgeführt. Die Prozedur ist exakt dieselbe! Also nochmal im Detail (ich bin *kein* Kfz Profi, daher werden andere Selbstschrauber wie ich irgendwann wahrscheinlich dasselbe Problem haben, da noch nie vorher mal selbst durchgeführt):

- Zündung aus!
- Luftfilter abbauen zwecks Zugang zur Stauscheibe
- Wenn die Einspritzanlage völlig verstellt ist (oder der Verdacht dazu besteht), dann am besten zuerst die Stauscheibe gemäß Bosch/Porsche Vorgabe neu einstellen mit einer Fühlerlehre, beim SC 0,1mm am linken Rand zum Trichter. Dazu die auch Hutze abbauen. Die Schellen der beiden Flansche zur Drosselklappe und Stauscheibe müssen rund sein und dürfen nicht verdellt sein, da sie unbedingt korrekt rund ziehen können müssen, um dicht abzuschliessen. Bedenke: Eine zig Jahre alte originale Lufthutze kann dicht sein, muss es aber nicht. Die Repros sind leichter und viel flexibler, die passen sich viel besser an. Falschluft ist eigentlich immer und bei der (Grund-)Einstellung der K-Jetronic noch einmal verschärft ein riesiges Problem! Daher muss Falschluft, sofern vorhanden, unbedingt ausgeschlossen werden, bevor man sich ans eigentliche Werk macht!!!
Dann zudem (und nur bei völlig verstellter K-Jetronic!!) die CO Schraube vorab 2 volle Umdrehungen mit dem 3er Inbus nach links / gegen Uhrzeigersinn rausdrehen (ich fühlte irgendwann einen Anschlag). Damit ist dann die Schraube quasi "genullt", damit springt der Wagen aber niemals an, ist aber auch nicht vorgesehen.

Merke zum Thema Falschluft: Die Öffnung der CO Schraube darf offen bleiben, weil die hier vorhandene vermeintliche Falschluft noch vor der Stauscheibe angesaugt wird und damit von der Stauscheibe auch mit erfasst wird. Wenn man zwischen Mengenteiler und Hutze Starthilfespray/Bremsenreiniger/"Kawumm" sprüht, geht die Drehzahl halt etwas hoch, das ist aber wie gesagt kein Problem. Danke @AndrewCologne Man muss aber sehr wohl unterscheiden, wenn die Hutze an einem oder beiden Flanschen mit den Schellen undicht ist - denn das *IST* ein Problem, dazu später mehr!

- Einspritzventile können eingebaut bleiben!
- Benzinpumpenrelais überbrücken (Relais ziehen, Kontakt 30 mit +12V versorgen)
- die K-Jetronic spritzt nicht (bzw. darf auch nicht bei stehendem Motor ohne Anhebung der Stauscheibe) einspritzen!
- Wenn die CO Schraube zurück gedreht worden ist, Stauscheibe in Ruhestellung belassen/nicht anheben und vorsichtig die CO Schraube so lange rechtsherum / im Uhrzeigersinnn / in halben Umdrehungsschritten drehen, bis die Ventile damit beginnen, einzuspritzen. Dann grob eine halbe Umdrehung zurückdrehen (Feineinstellung später in der Werkstatt!)
- Stauscheibe leicht anheben, dann sind die Ventile zu hören, es ist ein leises hochfrequentes Geräusch / Pfeifen. Nicht zu lange, denn sonst wird der Motor geflutet...
- Fertig.

Je nachdem, wie weit man die Stauscheibe anheben muss, gibt einen Hinweis auf die korrekte Einstellung der Stauscheibe in Relation zum Mengenteiler. Im Prinzip müssen die Einspritzventile direkt, wenn man die Stauscheibe nur wenige Millimeter anhebt, beginnen zu spritzen. Wenn nicht, ist eine Grundeinstellung nach dieser Anleitung angeraten. Grundsätzlich aber nicht ohne das CO mit einem Abgastester schnellstmöglich einzustellen! Siehe Katalysator und Lambdasonde...

--- snip ---
Und zum Schluß muß ich mal was loswerden: Ich hatte Falschluft an der Hutze, das war aber nicht ohne weiteres zu identifizieren, weil ein "Mechaniker" es gut gemeint hat und eine Schelle mit zwei Dornen montiert hat:



So ein Ding habe ich vorher noch nie gesehen...

Die Hutze sah dann so aus:



Es ist klar, dass so eine Schelle zwangsläufig nicht gleichmässig zieht, und dann mehr oder weniger zwangsweise Lücken entstehen. In dubio pro reo - der Mechaniker hat es sicher gut gemeint, aber manchmal ist eben "gut gemeint" das Gegenteil von "gut gemacht"... und manchmal zweifle ich wirklich, ob die Amis tatsächlich auf den Mond geflogen sind, wenn ich sehe, was für "Spezialisten" da schon an den Autos rumfuhrwerken...


--- snap ---

Sorry, ist etwas länger geworden, aber solche Sachen können einem echt ein paar graue Haare mehr bescheren...

So far,
Thomas
__________________
81er ex-US 911 SC, platinmet., Schiebedach, Leder sw., Turboheckflügel & -spoiler, NSW, 16er Füchse, Bilstein "sportlich Strasse", 915/61, 930/16 o.Kat, WebCam 20/21 NW, Dansk 92.502SD, Permatune Ignition, Innovate LC-2
„Nicht das Auto verdirbt den Charakter, aber wer keinen Charakter hat, sollte nicht Auto fahren.“ Ferdinand Porsche
Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:44 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2001-2018 by Elfertreff.de - Sämtliche PORSCHE Bezeichnungen und Logos unterliegen dem Copyright der Dr. Ing. h. c. F. Porsche AG ! Das Forum ist ein unabhängiges Forum und hat keinen Bezug zur Porsche AG